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Introduction
The EasyACCT® Batch Payroll to Payroll CS® conversion program and the Utilities > Data Conversion >
EasyACCT Batch Payroll command in Creative Solutions Accounting™ (CSA) are provided to convert
your client data from EasyACCT Professional Series version 2013/2014 into the Payroll CS software or
into the Payroll Compliance module in Write-Up CS® within CSA and the CS Professional Suite®
Accounting Products software. Please note that this conversion will work only with EasyACCT
v.2013.1.01
This conversion guide explains the necessary steps to convert your data, to identify the fields that will not
be converted, and to document exceptions that you may encounter during the conversion process.
There’s also a section near the end of this guide that explains the steps you should take to verify that the
converted information is correct.
Please read this entire document prior to starting the conversion of client data. Refer to this guide
for all information regarding this conversion.
Important!


To avoid possible delays in converting your data, do not install any updates to your EasyACCT
software. Doing so could change the format of the client data and, thus, could require yet another
update to the CSA conversion program to enable you to convert your client data. This conversion
program was written to convert data only from EasyACCT v.2013.1.01 as noted above.



Prior to running the conversion, please be sure that you have installed your CS Professional Suite
Accounting Products software on the computer where the Conversions CD will be run.
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Conversion program overview
The overall objective of the conversion program is to provide a comprehensive conversion of your
EasyACCT Batch Payroll data to CSA. However, due to differences in processing calculations and data
structures between EasyACCT and CSA, some EasyACCT data cannot be converted. Therefore, you
should not expect to exactly duplicate results from EasyACCT using the converted data without
adding or modifying the appropriate data in CSA. The specific items that cannot be converted and
conversion exceptions are listed in “Conversion notes and exceptions” on page 9

Processing steps required for each client prior to running the
conversion program


If the client is also an EasyACCT Write-Up general ledger client, you must complete the Batch Payroll
conversion prior to processing the conversion to CSA. This is required to ensure accurate
conversion results.



We strongly recommend that you make a backup of the EasyACCT client before beginning the
conversion process. The conversion program will not change any of your EasyACCT data. If you
need to modify the data in EasyACCT as part of the conversion process, making a backup will enable
you to restore the original data.



You will need to know the data path of the EasyACCT client data, which is displayed in the Current
Data Path field in the EasyACCT client selection screen.



You will need to know both the client ID and the current payroll period end date in EasyACCT. It may
be useful to print a list of clients from EasyACCT. It is recommended that you complete the
conversion at the end of a quarter.



The payroll data conversion process converts the earnings history only from paychecks that have
already been posted. Prior to starting the conversion of the client, verify that the client’s payroll totals
have been posted and are accurate in EasyACCT.



Prior to importing the converted data into CSA, download and apply all available CSA software
updates from CS Connect.™ We continually update the data import features of CSA, and using the
current version will help to ensure the accuracy of the conversion.



The EasyACCT Batch Payroll to CSA conversion program generates a report in PDF that is saved in
the EasyACCT client data folder. This report contains notes and information on changes you may
need to make to the client data in CSA. We recommend that you print these reports after finishing the
conversion process but before importing the client into CSA. You need to have Adobe® Reader®
version 7.0 or higher installed to view and print these reports. (If the Adobe Reader is not already
installed on your computer, choose Help > On the Web > Adobe Reader from the CSA main
window; this takes you to the Adobe website from which you can download and install the Reader.)

Installing the conversion from the CS Professional Suite
Accounting Products Conversions CD
1. Uninstall any previously installed versions of the CS Professional Suite Accounting Products
Conversions CD.
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a) From the Windows® Start menu, choose Control Panel. (On some Windows systems, you may
need to choose Settings > Control Panel.)
b) Double-click Add or Remove Programs.
c) Scroll to CS Accounting Conversions (or to CSI Accounting Conversions) and highlight that
item.
d) Click the Change/Remove button.
e) At the prompt, click Yes to uninstall the program.
2. Place the Conversions CD in the CD drive on your computer.
3. The setup program will open automatically, or you can do the following to open it.
a. Using either My Computer or Windows Explorer, navigate to your CD drive.
b. Double-click SETUP.EXE.
4. Follow the prompts on the screen to install the CSA conversion program.
5. After the conversion program has been successfully installed, store the CD in a secure place.
Notes


The conversion program is installed only on the local computer. You need to install the conversion
program on each computer from which you will run the conversion program.



Once you have converted all of your accounting client data, you can remove the Accounting
Conversion program from your computer by repeating step 1.

Creating the EasyACCT Batch Payroll export file
Complete these steps to create the EasyACCT Batch Payroll export files. The export file is a specially
formatted file that CSA can use to import your data. The conversion program does not change your
original EasyACCT data in any way.
Important! The conversion program cannot create an export file for a client that is locked by EasyACCT.
Ensure that the client is not in use and exit the EasyACCT program before continuing.
1. Close the client in EasyACCT.
2. Start the EasyACCT to CSA Conversion Program: From the Windows Taskbar, choose Start > All
Programs > CS Professional Suite > CS Data Conversions. If you chose to create a CS Data
Conversions icon on your Windows desktop, you could click that icon instead to start the conversion
program.
3. Select Payroll from the drop-down list in the Conversion Type field.
4. Select EasyACCT from the drop-down list in the Competitor field.
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5. In the Input Data Folder field, specify the data path to the EasyACCT client data you want to convert.
The Data Directory field defaults to C:\EASYW\Data. If your data is in a different location, click the
Browse button and navigate to the appropriate drive and folder.
6. Click the Start button to begin the conversion.
7. The conversion program will list all of the clients found in the specified data folder. Select a client by
highlighting the client and then clicking the Continue button. You could also select a client by doubleclicking it.
8. When the conversion is complete, click OK.
9. To convert data for another client, repeat steps 7-9 above. To begin importing the converted data into
CSA, click the Close button and follow the steps outlined in “Importing the converted client files into
CSA” on page 4.
Note: If your payroll client is also a write-up client, you must convert the client data from EasyACCT
Batch Payroll before converting data from EasyACCT Write-Up. To convert client data from EasyACCT
Write-Up, follow all steps listed above except Step 3. Instead of selecting Payroll from the Conversion
Type field, you would select Accounting.

Importing the converted client files into CSA
Complete the following steps to import the converted EasyACCT payroll data into CSA.
1. Start the CSA program.
2. Create a new client in CSA by choosing File > New Client. The Add/Remove Modules dialog opens
automatically and, after you select the desired modules, the New Client dialog opens.
Notes


If the client is also a write-up client, you may select the General Ledger module at this time. If you
add the General Ledger module, be sure to specify the dates in the General Ledger tab of the
CSA New Client dialog exactly as they are currently specified in EasyACCT.



To use the full-featured payroll functions in CSA, select both Payroll CS and the Payroll
Compliance module in the Add/Remove Modules dialog.



For more information on creating a new client, choose Help > Help & How-To and enter New
Client [File menu] in the search field.

3. In the Payroll tab of the New Client dialog, specify the current payroll period end date exactly as it
appears in EasyACCT.
4. In the Calculating Payroll tab of the New Client dialog, specify the default payroll frequency as it
appears in EasyACCT.
5. To begin the import of converted data, choose Utilities > Data Conversion > EasyACCT > Batch
Payroll.
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6. In the first field of the EasyACCT Payroll dialog, specify the location of the converted EasyACCT data
files to be imported into CSA. This will match the path specified in step 5 of “Creating the EasyACCT
Batch Payroll export file” on page 3. The default data folder is C:\EASYW\data.
7. In the Client to Import field, select the EasyACCT client.
8. Mark the Convert Employee Earnings checkbox.
9. Click the Import button.
10. In the Payroll tab of the New Client dialog, in the State Tax Information grid, enter the state
withholding and SUI (SUTA) ID numbers for each applicable state. You may want to use the CTRL+C
and CTRL+V shortcut keys to copy and paste the appropriate information from EasyACCT to CSA.

Items transferred during conversion of data from EasyACCT
Batch Payroll
The following tables are provided to identify fields in EasyACCT that will be converted to CSA. The tables
are organized by screens in EasyACCT and CSA and denote the necessary CSA screen navigation.

Employee information
EasyACCT
field name

CSA menu navigation
CSA field name

Comments and additional information

Employee

Setup > Employees >
General tab

See “
Conversion notes and exceptions” starting on
page 9.

Employee ID

Employee ID

Soc. Sec #

SSN/EIN

First Name

First name

MI

Middle Initial

Last Name

Last name

Address 1

Street

City

City

ST

State

ZIP

Zip code

Telephone

Telephone number

See “
Conversion notes and exceptions” starting on
page 9.

Department

Department

The Department defaults to 01 if an employee
was not assigned to a department in
EasyACCT.
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EasyACCT
field name

CSA menu navigation
CSA field name

Comments and additional information

Setup > Employees > Other tab
SUTA

SUTA State

Standard Hours

Std. Hours/Week

Std. Hours/Week defaults to 40 if the
Standard Hours field in EasyACCT is blank.

Setup > Employees > Personal W-2 tab
Birth Date

Date of birth

Date Hired

Date of hire

Last Raise

Last raise date

Marital Status

Marital status

W-2 Box 13 Items Code 1

Statutory employee

W-2 Box 13 Items Code 2

Pension Plan

Employee pay information
EasyACCT field name

CSA menu navigation
CSA field name

Comments and additional information

Employee Pay
Information

Setup > Employees > Earnings tab

Description/Item

Description

Account#

G/L Acct
Setup > Employees > Edit > Earnings History

January – December
monthly pay item totals

Reg. Amt.

Lists month-to-date, quarter-to-date, and yearto-date totals for pay items.

Setup > Employees > Edit > Earnings tab
> Item properties > Pay Info tab
Pay Type

Wage type

Hourly, Salaried – Hours Sensitive

Pay Period

Frequency

Weekly, Bi-Weekly, Monthly, Twice Monthly

Vac./Sick/Leave

Benefit Accrual
Information fields

Only Method, Allowance, Limit, Accrued, and
Used amounts are converted.
See “
Conversion notes and exceptions” starting on
page 9.
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Employee deduction information
EasyACCT field name

CSA menu navigation
CSA field name

Comments and additional information

Employee Deduction
Information

Setup > Employees > Tax Withholdings and Deductions tab

Description/Item

Description

Account#

G/L Account
Setup > Employees > Edit > Earnings History

January – December
monthly deduction totals

Reg. Amt.

Lists month-to-date, quarter-to-date, and yearto-date totals for deductions.

Employee withholding information
EasyACCT
field name

CSA menu navigation
CSA field name

Comments and additional information

Employee Withholding
Information

Setup > Employees > Tax Withholdings and Deductions tab

Description/Item

Description

Account#

G/L Acct
Setup > Employees > Tax Withholdings and Deductions tab
Edit > Earnings History

January – December
monthly withholding totals

Reg. Amt.

Lists month-to-date, quarter-to-date and yearto-date totals.

Setup > Employees > Tax Withholdings and Deductions tab >
Withholding item properties > General tab or Other tab
State

State

Marital Status

Marital Status

State

Withholding Table

Exemptions

Allowances

Amount

Additional amount

%

Additional percent

Depending on whether the withholding item is
a state or federal item, these fields could
appear on the General or the Other tab.
See “
Conversion notes and exceptions” starting on
page 9.

Setup > Employees > Tax Withholding and Deduction tab
Local properties button
Local

Locality
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Employee direct deposit information
EasyACCT
field name

CSA menu navigation
CSA field name

Comments and additional information

Employee Direct
Deposit

Setup > Employees > Direct Deposit tab

Bank Routing Number

Bank ID

Bank Account Number

Account Number

Type of Account

Account Type

Global bank list information (employee direct deposit)
EasyACCT
field name

CSA menu navigation
CSA field name

Comments and additional information

Payroll Global Bank List
Information

Utilities > Direct Deposit > Setup > Bank Information

Bank Routing Transit
Number (RTN)

Bank routing transit
number

RTN converts as both Bank ID and RTN.

Bank ID
Bank Name

Bank name

Company bank name only.

Global pay / deduction item information
EasyACCT
field name

CSA menu navigation
CSA field name

Comments and additional information

Global Pay Item
Information

Setup > System Configuration > Pay or Deduction Items >
Description and W-2 Info tab

Description

Description

W-2 Boxes

W2 Checkboxes (1-19)

W2 Box 12 Desc

W2 Box 12 code

W2 Box 14 Desc

W2 Box 14 desc
Setup > System Configuration > Pay or Deduction Items >
Tax Treatment tab

No FWT

Federal W/H checkbox

No FICA

FICA SS checkbox
FICA Med checkbox

No FUTA

FUTA checkbox

No State

Taxable All States

No Local

Taxable All Locations
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The FICA Med checkbox is set equal to FICA
SS.
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Company checkbook information
EasyACCT
field name

CSA menu navigation
CSA field name

Comments and additional information

Client Checkbook
Information

Setup > Checkbook > General tab

ID

Description

Bank Name

Bank Name

Bank Address

Address line 1

City/State/ZIP

Address line 2

Bank Routing Number

RTN

Bank Account Number

Account Number

G/L Account Number

G/L Account #

Last Check Number (+1)

Next Check

Defaults to 100 if left blank.

Conversion notes and exceptions
This section details all known conversion exceptions between data from EasyACCT and the converted
data in CSA. Conversion exceptions may include differences in field lengths between EasyACCT and
CSA, required parsing of information from one field in EasyACCT to multiple fields in CSA, manipulation
of EasyACCT data to conform with CSA requirements, and so on.

Terminated employees
While information for terminated employees is converted to CSA, the termination date is not converted.
After the conversion is complete, you may either mark these employees as inactive by entering an
inactive date on the Personal/W2 tab of the Employees window or delete those employee records from
the Employees window in CSA.

Employee phone number
If an employee’s phone number is an incorrect length, the telephone number converted will zero fill to
make the correct length.

Employee direct deposit status
Employee direct deposit status is converted based on the Processing Date in the EasyACCT employee
direct deposit screens. Status converts as Approved if a First Deposit Date exists or as Prenote/Zero
Balance if only a PreNote Date exists. When both dates exist, the status converts as Approved. If no
dates exist, the Status field in CSA is blank. A deduction item for Direct Deposit must be added for the
employee after the conversion is complete. This item can be added quickly and easily in CSA after the
import of the converted data.
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Employee direct deposit banks
The employee direct deposit Bank ID value does not exist in EasyACCT Batch Payroll, nor does the
employee bank name. In CSA, this value is set equal to the RTN. The ID(s) may be changed to a different
value after the conversion, and the employee bank names may be added in CSA after the conversion.

Employee direct deposit percentage
Amounts and percentages for the employee direct deposit bank account are not available in EasyACCT.
For direct deposit employees, the conversion assumes only one bank account per employee and
transfers the percentage as 100.

Employee departments
In CSA, each employee must be assigned to at least one department. An employee not assigned to any
department in EasyACCT is automatically assigned to Department 01 in CSA.

Withholding items
The following withholding item descriptions transfer when their equivalent employee tax item exists:
Federal W/H

State W/H

FICA-SS

SUI

FICA-MED

SDI

Local

Tipped employees
EasyACCT requires that tipped employees have five payroll items with the codes BTP, RTP, 8, 12A, and
12B. Employees with year-to-date amounts for reported tips (RTP) convert as tipped employees with the
corresponding payroll item descriptions in CSA, as shown in the following table.
EasyACCT Code

CSA Payroll Item
Description

BTP

Tipped Wages

RTP

Reported Tips

8

Allocated Tips

12A

Uncoll SS on Tips

12B

Uncoll Med on Tips

Notes


A second payroll item with a code of BTP may exist in EasyACCT for overtime tipped wages. This
item converts to CSA with a description exactly as it appears in EasyACCT.



The EasyACCT withholding items Uncoll. Med on Tips and Uncoll. SS on Tips convert to CSA as pay
items.

TL 27846
Page 10

Conversion Guide: EasyACCT Batch Payroll to Payroll CS
Copyright 1998 –2014 by Thomson Reuters. All rights reserved.

Overtime information
Overtime information is often included with regular pay in earnings history. Overtime is converted as a
separate pay item, and the monthly totals are considered to be regular pay. This information may be
modified in CSA after the conversion process has been completed.

Tax credit states
For employees with the tax state of AR, CA, DE, IA, KY, OR, or WI, the number of exemptions converts to
the Tax Credit field in the General tab of the Withholding Item Properties dialog in CSA.

Standard weeks and hours
For all employees, the value for standard weeks per year is set during the conversion to 52. Standard
hours per week defaults to 40 if the Standard Hours field in EasyACCT is blank.

Cumulative deduction amounts
Prior-year deduction amounts cannot be converted. Therefore, cumulative deductions are converted as a
year-to-date amount in CSA.

OST items
The following OST codes are converted as withholding items with the description SDI or SUI, as
appropriate.


AK



HI



NJ(J1) and (J2)



NY



RI

All other codes from the OST field in EasyACCT convert as deduction items with monthly balances. After
the conversion, these items can be changed to tax items in CSA. Employer items entered in OST — that
is, items with no WH (1-10) assignment — are not converted.

Localities and states assigned to withholding items
State and local withholding items assigned to WH (1-10) items in EasyACCT are converted as deduction
items with monthly balances. After the conversion, you need to manually change these from deduction
items to withholding items.

Local codes SDI and NJD
Local codes of SDI and NJD in EasyACCT convert to CSA as SDI with the appropriate state information.
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Global pay and deduction items
Existing CSA global pay and global deduction items are not duplicated during the import of the converted
data. Furthermore, options such as W-2 selections are not altered in CSA if the global pay or deduction
item already exists in CSA.
Example: Assume that Client ABC in EasyACCT has a deduction item called Medical Insurance that is
pretax for all federal, state, and local taxes and that this client’s EasyACCT data has already been
converted and then imported into CSA. Also assume that EasyACCT Client DEF has a deduction item
also called Medical Insurance that is pretax only for FICA Social Security and FICA Medicare. When
Client DEF is converted (after the data for Client ABC has already been converted and imported into
CSA), the global payroll item Medical Insurance cannot be added to CSA because a deduction item of
that same name already exists in the CSA global data file, and none of the pretax options for the now
existing Medical Insurance deduction item in CSA is changed by the import of converted data from Client
DEF.
Important! Additional setup may be necessary to add or modify pay and deduction items if the same
name was used on multiple clients or employees for items with different presentation and tax treatment
options. Pay and deduction items can be modified or added by choosing Setup > System Configuration
and selecting Pay Items or Deduction Items. You can print or preview a report of the presentation and tax
treatment of pay and deduction items by choosing Utilities > Global Payroll Item Reports > Payroll
Item Listing.

Items not converted during data conversion
This section provides detailed information for items not converted. The following items cannot be
converted due to reasons such as differences in data file structures between EasyACCT and CSA. Some
of these items (such as payroll checks) may not be needed following the conversion. However, other
items will require manual data entry either prior to or following the import of converted data into CSA.

Payroll checks
While earnings history converts for each employee, live payroll checks cannot be converted. Therefore,
check-based reports are not available immediately after the conversion. Earnings-based reports such as
the Earnings History Report, Payroll Tax Summary, and W-2s are available to print following the
conversion.

Employer information
Company name, address, city/state/zip, phone number, federal and state reporting IDs, SUTA
information, check setup information, special payroll report formats, and so forth cannot be converted.
Some of the items listed above, such as the company demographic information, need to be entered for
the CSA client prior to the import of the converted data.
State SUTA codes will convert however additional data entry will be required for the State/WH ID, SUTA
ID, and rates.

Checkbook information
General information for the company checkbook is converted. However, the following items are not
transferred during the conversion: check layouts, MICR information, and direct deposit information.
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Payroll item pay rates
Pay rates are not converted. This information can be added quickly and easily in CSA after the import of
the converted data.

Automatic deduction information
Automatic deduction items act as paycheck entry options for EasyACCT employees and are not
converted.

Pay Items without current-year balances
Payroll items without current-year balances are not converted.

Payroll tax rates
CSA includes updated payroll tax rates, tables, and other information from the appropriate federal and
state taxing authorities. Federal, state, and local (global) withholding/tax items are not modified in CSA by
the import of converted data.
The conversion does add the EasyACCT locality code for localities as needed. Default local descriptions
in EasyACCT are converted and imported into the Setup > System Configuration > Payroll Tax
Information > Local dialog. The three-digit code transfers as the description for local items that are not
available by default. Any other local information cannot be converted and must be entered in CSA
following the import of the converted data. To add the local tax setup information in CSA, complete the
following steps:
1. From the CSA main window, choose Setup > System Configuration > Payroll Tax Information >
Local.
2. Select the appropriate locality name and click the Edit button.
3. If the local tax is calculated using tables, click the Tables button and enter the applicable information.
4. If the local tax is calculated based on a percentage of wages, enter the information on the Special
Calculations tab.
Due to differences in data structures between EasyACCT and CSA, not all of the state withholding table’s
designations could be converted. You can verify/change the Withholding table used for State
Withholdings by choosing Setup > Employees > Tax Withholding and Deduction tab
State W/H Properties button.

Non-default tax items
Information cannot be converted for custom state withholding items. Custom items include any code that
does not match the defined EasyACCT default state codes. States with custom codes can be set up only
for employees for whom the values are stored as withholding items.

Employee localities and local withholding balances
Only the first locality for each employee is converted. After the conversion is complete, you must add any
additional localities and their year-to-date amounts as needed for each employee.
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Employee prior-year information
Only current-year payroll information is converted. Prior-year information for employees cannot be
converted.

Employer contributions and deductions
Employer contributions and/or deductions entered on the Contrib./ Deduction tab in EasyACCT cannot be
converted. However, employer contributions and/or deductions can easily be added for the client after
converting. In CSA, use the Pay or Deduction Item Properties dialog (accessed from the Tax
Withholdings and Deductions tab of the Setup > Employees window).

Vac/Sick/Leave
Accrual amounts, rates, and balances are converted into CSA. Monthly, quarterly, and YTD amounts are
also converted with the pay item if they exist. Because accrual items can be associated with different pay
items in EasyACCT, you must complete the setup of the accrual item in CSA after completing the
conversion. The accrual items Vacation, Holiday, Personal, and Sick are already set up in CSA by
default. If you use accruable benefit items other than these in EasyACCT, you must create new items
within CSA. To set up this information, choose Setup > System Configuration > Accruable Benefits and
enter the name of the accrual item.
After the names of the accruable items have been entered, you must associate the accruable item with
the pay item being used. Choose Setup > System Configuration > Pay Items, select the appropriate pay
item, click Edit, and click the Special Information tab. Select the appropriate accruable item from the dropdown list in the Benefit field.

Workers’ compensation information
Workers’ compensation information for employees is not converted.

Vendors
The conversion program does not convert vendor information. Vendor data entry is included within the
Write-Up module in EasyACCT, and therefore the EasyACCT Write-Up to Write-Up CS conversion
program can be used to convert vendor information.

Pay type
The EasyACCT pay type Piecework does not convert to the Wage Type field on the employee Pay Item
Properties. The Wage Type field will be left blank for these employees. For more information on creating
a new client, choose Help > Help & How-To and enter Piecework payroll overview in the search field.

Training wage
Although EasyACCT allows for the setup of Training Wage for certain employees, this information cannot
be converted. After the converted data has been imported into CSA, a withholding item for training tax
may be added in CSA via manual entry.
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Suggestions for reviewing converted data
To verify converted data, careful examination of client data with the following Payroll CS reports is
recommended.


For employee basic setup information, print the Employee Listing Report.



For employee detailed setup information, print the Employee Payroll Item Configuration Report.



For detailed month-to-date, quarter-to-date, and year-to-date earnings, print the Earnings Report.
This report may be compared to the EasyACCT Earnings Report to verify converted values.



For additional client data information, print the Client Data Transfer Reports (described in “Client
data transfer report” on page 15.)

Before you begin processing payroll tax forms in CSA, you may need to modify global payroll items (for
their W-2 selections, tax treatments, and special information). Some personal W-2 information that could
not be converted may now be added in CSA.
If you use the Payroll CS Direct Deposit module, be sure to review the Direct Deposit information for each
employee and verify the values for RTN and Status. Also verify the bank information by choosing Utilities
> Direct Deposit > Setup Bank information, and so forth.

Client data transfer report
The conversion program automatically creates a Client Data Transfer Report for each client for which it
identifies special differences in the data that result during the conversion process. In most instances, no
action is required.
We recommended that you print the Client Data Transfer Report to store it with the client files in your
office. These reports are saved in PDF format and can be viewed and printed using the Adobe Reader.
1. Using My Computer or Windows Explorer, navigate to the folder where the client’s original EasyACCT
data and conversion files are stored.
2. Double-click the xxx_R.PDF file, where the xxx represents the three-digit EasyACCT client ID.
Most items noted on the report are strictly informational, although you may need to manually modify
certain items in CSA (such as abbreviations, truncations, and so forth).

Help and Support
Help & How-To Center
For answers to questions on using CSA, access the Help & How-To Center by choosing Help > Help &
How-To, by clicking the
button on the toolbar, or by pressing CTRL+Y. For more information, including
sample searches, see Finding answers in the Help & How-To Center.

Product support
From the Support Contact Information page on our website, you can complete a form to send a question
to our Support team. To speak directly with a Support Representative, call (800) 968-0600, press 2 for
Product Support, and listen to the available options. Normal weekday support is available from 9:00 a.m.
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to 8:00 p.m. eastern time. For additional details (including extended support hours for tax season and
hours for other applications), visit the Support section of our website. You can also access the Support
section from within CSA by choosing Help > Additional Resources > General Support Information.

Website resources and email subscriptions
Visit our website to access the ARNE Community (an online user forum), to learn about training courses,
to view blogs and articles, and more. You can access the website from within CSA by choosing Help >
On the Web > CS Professional Suite Home Page.
We issue application update notices via email. You can sign up to receive these notices by visiting the My
Account section of our website. You’ll need to create a web account (if you don’t already have one) and
then sign up for the Email Subscription service where you can indicate which notices you want to receive.
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