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DEPRECIATION DATA CONVERSION 
Pro-Ware Asset Keeper to Fixed Assets CS 
This software converts your depreciation data from Asset Keeper versions 17 through 25 and 2011. You 
can then import this data into Fixed Assets CS® version 2011.1 and above. You can run only one Asset 
Keeper client through the conversion program at a time. You can import only one converted data file into 
Fixed Assets CS at a time.  

Notes 

 This conversion does not change any of your Asset Keeper client data. 

 The conversion program can be re-run if changes are made to a client whose data has not yet been 
imported into Fixed Assets CS. 

Important! To avoid possible delays in converting your data, do not install any updates to your previous 
software. Doing so could change the format of the client data and thus could require an update to the 
Fixed Assets CS conversion program to enable you to convert your client data. The conversion program 
was written to convert data only from the software version(s) listed above. 

Before starting this conversion, please do the following: 

 Identify the clients to be converted and note their client IDs and file names in Asset Keeper. 

 Identify the client IDs you will use in Fixed Assets CS. If you will integrate your depreciation client with 
UltraTax CS® and/or CS Professional Suite® Accounting Products, the client IDs must be the same. 

 Note the drive and path where the Asset Keeper client data resides. 

 Note the entity type of the client (I = Individual, C = C Corporation, S = S Corporation, P = 
Partnership, and so on). 

 Note the year-end date (found in the General tab of the Client Information screen). 

 Verify that the current depreciation has been calculated for all assets in Asset Keeper. 

Installing the conversion program from the Fixed Assets CS 
Conversions CD 
Follow these steps to install the conversion program from the Fixed Assets CS Conversions CD. 

1. Uninstall any previously installed versions of the Fixed Assets CS Conversion CD. If there aren’t any 
previously installed versions, proceed to step 2.  

a) From the Windows® Start menu, choose Control Panel. (On some Windows systems, you may 
need to choose Settings > Control Panel.) 

b) Double-click Add or Remove Programs. (On some Windows systems, you may need to click 
Uninstall a program.) 

c) Scroll to CS Depreciation Conversions (or CSI Depreciation Conversions) and highlight that 
item. 
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d) Click the Change or Remove button. (On some Windows systems, you may need to click 
Uninstall.) 

e) At the prompt, click Yes to uninstall the program. 

2. Place the Fixed Assets CS Conversions CD in the CD drive on your computer. 

3. The setup program will open automatically, or you can do the following to open the program. 

a) Open Windows Explorer and navigate to your CD drive. 

b) Double-click SETUP.EXE. 

4. Follow the prompts on the screen to install the depreciation conversion software. 

5. After the conversion software has been successfully installed, store the CD in a secure place. 

Notes 

 The procedure to uninstall or remove a program varies based on the version of Windows. Refer to 
your Windows help for the steps required to remove a program. 

 The conversion program is installed only on the local computer. You must install the conversion 
software on each computer from which you will run the conversion program. 

 Once you have converted all of your depreciation client data, you can remove the depreciation 
conversion software from your system by repeating step 1 in this section. 

Creating the conversion file from Asset Keeper data files 
Follow the steps below to create the files that are used to import Asset Keeper data into the Fixed Assets 
CS format. 

1. Start the CS Conversions program by double-clicking the CS Data Conversions icon on your desktop. 
If you did not install the shortcut, click the Start button on the Windows taskbar, choose All Programs, 
point to CS Professional Suite, and then choose CS Data Conversions. 

2. In the Conversion Type field, select Depreciation. 

3. In the Competitor field, select Asset Keeper. 

4. In the Input Data Folder field, click the Browse button to navigate to the location where your data is 
stored. 

5. Click the Start button to start the conversion program. 

6. In the client list, highlight the client you want to convert, and click OK. 
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Notes 

 The client ID is created from Asset Keeper’s file name. If the file name is longer than eight 
characters, the client ID is truncated. Use a combination of client ID and client name to choose 
the correct client to convert. 

 The Select Custom Associations dialog appears when the number of custom associations that 
could be created for a client exceeds 10 associations. The conversion program converts up to 10 
custom associations per client. To remove a custom association from your client’s converted 
data, select the association in the Selected Fields pane, and click the Remove button. To add a 
custom association to your client’s converted data, select the association in the Available Fields 
pane, and click the Add button. 

7. The client’s data is converted and a Client Data Transfer report is prepared. When the process is 
complete, click OK. 

8. To process another client, repeat steps 5 – 7 above. To begin importing the converted data into Fixed 
Assets CS, click Close and proceed to the “Importing the conversion file into Fixed Assets CS” 
section below.  

Note: If the first 11 characters of the file name are identical for two or more clients, you must 
complete the entire conversion process for each of these clients before proceeding to the next client. 
That is, you must complete the “Importing the conversion file into Fixed Assets CS” and “Reviewing 
your converted data” procedures (later in the document) before you create the export file in Asset 
Keeper for another client with the same first 11 characters in the file name. If you do not proceed 
through the entire conversion process for each of these clients, the conversion program will overwrite 
the Client Data Transfer reports. 

Importing the conversion file into Fixed Assets CS  
Before starting the import procedure, please review the section entitled “Conversion notes and 
exceptions” later in this document. This section details all known exceptions during the conversion from 
Asset Keeper to Fixed Assets CS. 

1. Double-click the Fixed Assets CS shortcut on your desktop to start the program. If you did not install 
the shortcut, click Start on the Windows taskbar, point to All Programs, point to CS Professional 
Suite, and then choose Fixed Assets CS. 

2. Choose File > New Client to create a new client in Fixed Assets CS. 

Notes 

 If applicable, you must complete the Current fiscal year end and Short years fields in the New 
Client dialog exactly as they were entered in Asset Keeper to ensure that the processing periods 
and depreciation calculation in the two programs match. 

 You must set up the client with an annual calculation period in Fixed Assets CS. For further 
information on converting your client to a monthly depreciation client, see “Monthly depreciation” 
in the “Conversion notes and exceptions” section.  

3. From the Utilities menu, choose Import Asset Data, and then choose ASCII file. If the path specified 
in the Location of import file field is not the location of your Asset Keeper client data, click the Change 
Location button, and navigate to the correct location. 
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4. Enter the name of the conversion file you want to import, or click the drop-down list to see a list of 
conversion files that are available in the specified location. The name of the conversion file is in the 
XXXXXXXXXXX.DSW format, where XXXXXXXXXXX is the first eleven characters of the client’s ID 
from Asset Keeper. 

Notes 

 To limit the number of files that appear, click the Only include files with DSW extensions field. 

 File names longer than 11 characters will be truncated. 

5. Click the Import button to start the transfer. 

6. When the import is finished, click Done. 

7. Repeat steps 2 – 6 for each client for whom you’ve created a conversion file. For any client whose 
conversion file has not yet been created, repeat the procedures in the “Creating the conversion file 
from Asset Keeper data files” section. 

Conversion notes and exceptions 
The following items represent a list of known exceptions when converting the Asset Keeper data to Fixed 
Assets CS. This section also lists differences between the two programs along with if and how the 
exception can be corrected or changed in Fixed Assets CS after the conversion is complete. 

Activity 
Assets are converted to the Business activity folder for clients with an entity type of C – Corporation, S – 
Sub-S Corporation, or P – Partnership. All other clients’ assets will convert to the Misc activity folder. You 
must assign the assets to the correct form or schedule once the assets are converted into Fixed Assets 
CS. For more information about assigning assets to an activity, choose Help > Fixed Assets CS Help 
Topics, click the Index button, enter Reassigning assets, and then click “to different activities, situses, 
and associations.”  

Asset Keeper asset numbers 
Asset Keeper does not have a specific asset number field in the client data. Fixed Assets CS requires 
that each asset have a unique asset number between 1 and 32,000. The conversion program numbers all 
assets (starting with 1) in the order they were entered in Asset Keeper. If desired, you can renumber the 
assets in Fixed Assets CS. For more information about renumbering assets, choose Help > Fixed Assets 
CS Help Topics, click the Index button, enter Renumbering assets, and then click “single assets.”  

ITC basis reduction and ITC codes 
Due to differences in file structures between Asset Keeper and Fixed Assets CS, the ITC amount and 
code cannot be converted to Fixed Assets CS. The ITC basis reduction and code must be manually 
entered in each applicable column for all assets using the ITC basis reduction. If you do not enter this 
information, Fixed Assets CS will continue to depreciate the asset without regard to the non-depreciable 
ITC portion of the basis. 

Other listed property 
Due to differences in file structures between Asset Keeper and Fixed Assets CS, assets will convert as 
follows.  
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Asset Keeper property type  converts to Fixed Assets CS property type 

Y – Auto – Limits apply!  Luxury auto (Passenger) 

L – Listed – Limits do NOT 
apply 

 Listed property (Non-vehicle) 

E – Electric Vehicle – Limits 
apply! 
 
 

 Electric Vehicle 
Note: If the date acquired is not 
between 8/5/97 and 1/1/07, then the 
asset will convert as Other business 
& personal 

T – Trucks & Vans – Limits 
apply! 

 Van or light truck 
Note: If the date acquired is before 
2003, then the asset will convert as 
Other business & personal 

 

All other assets with a business use other than 100 percent will convert as Other business & personal.  

Note: Fixed Assets CS has different types of codes for listed property. If necessary, you can manually 
change this code for each asset by accessing the Vehicle/Listed tab and selecting the proper code. 

Treatments 
Because of differences between Fixed Assets CS and Asset Keeper, for individual entity clients, the ACE 
treatment has been converted as the Other treatment. For all other entities, the ACE treatment is 
converted as ACE. For more information on custom methods, choose Help > Fixed Assets CS Help 
Topics, click the Index button, enter Treatments for depreciation, and then click “setting up.”  

Note: Treatment descriptions that exceed six characters will be truncated.  

Methods 
The methods of PCT, DBF, DB, and MAN in Asset Keeper will convert to Fixed Assets CS as the Memo 
method and the Life field will be blank. You must create a custom method for depreciation in Fixed Assets 
CS to continue to calculate these assets in a manner similar to the method used in Asset Keeper. For 
more information on creating custom methods, choose Help > Fixed Assets CS Help Topics, click the 
Index button, enter Custom methods, and then click “adding.”  

The None method will convert as the Memo method, and the Life field will equal the life entered in the 
Depr Life field in Asset Keeper.  

Asset Keeper’s declining balance 100% method, codes DB100, SB100, and S*100 
Fixed Assets CS does not have an option for a declining balance 100 percent method. These assets will 
convert with the straight-line method.  

Asset Keeper’s straight-line depreciation methods 
Asset Keeper has many straight-line depreciation methods, some with mid-month, full-month, half-year, 
and full-year period conventions and one method to depreciate to 75 percent of cost. These methods 
include SL, SLD, SLF, SLH, SLHH, SLMM, SLNBV, SLP, and SLR. All of these methods are converted to 
Fixed Assets CS with the straight-line method.  

The default period convention in Fixed Assets CS for straight-line depreciation is the full-month period 
convention. To change this convention on a client-by-client basis in Fixed Assets CS, choose Setup > 
Options, click the Calculation tab, and change the selection in the Acquisition/disposal treatment field.  
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If a different method or period convention is needed, you can create a custom method of depreciation in 
Fixed Assets CS. For information on custom methods, choose Help > Fixed Assets CS Help Topics, click 
the Index button, enter Custom methods, and then click “overview.” .  

Note: Period convention is set at the client level in Fixed Assets CS; it was set at the asset level in Asset 
Keeper. 

Declining-balance methods DB125, DB150, DB175, and DB200 
Asset Keeper depreciation calculation for these non-ACRS / non-MACRS methods does not switch to the 
straight-line method even when the amount calculated using the straight-line method is greater than the 
declining balance method. In contrast, Fixed Assets CS switches to the straight-line method under these 
circumstances. For information on how to continue to use the declining-balance method for these assets, 
choose Help > Fixed Assets CS Help Topics, click the Index button, enter Options, and then click 
“customizing calculations for ACRS/MACRS and non-ACRS/MACRS assets.”  

Note: This option is set on a client-by-client basis in Fixed Assets CS; it was set on a treatment-by-
treatment basis in Asset Keeper. 

Asset Keeper’s 175% declining-balance method, codes DB175, SB175, and S*175 
Fixed Assets CS does not have an option for a declining-balance 175 percent method. Assets that used 
this method will convert with the declining-balance 200 percent method. To continue depreciating the 
assets using 175 percent declining balance, create a custom method of depreciation in Fixed Assets CS. 
For more information on custom methods, choose Help > Fixed Assets CS Help Topics, click the Index 
button, enter Custom methods, and then click “overview.” .  

Monthly depreciation  
When creating the client in Fixed Assets CS, you must select the Annual option in the Calc period tab of 
the New Client dialog. Once the Asset Keeper data is imported, you can change the calculation period to 
monthly by choosing File > Client Properties and clicking the Monthly option in the Calc period tab. Then, 
you can select the period to process by choosing File > Select Period to Process.  

Note: In Asset Keeper, you could calculate monthly depreciation on a treatment-by-treatment basis; 
however, Fixed Assets CS calculates monthly depreciation for all of a client’s treatments.  

Asset Keeper Alternate-MACRS SL code ASL 
Asset Keeper allows you to depreciate an asset using the Alternative Depreciation System (ADS). Asset 
Keeper requires that you enter the ADS life used to depreciate the asset instead of the class life of the 
asset. Fixed Assets CS requires that both the class life and ADS life be entered to depreciate an asset. 
Fixed Assets CS uses the class life for the grouping and reporting of assets on Form 4562 and other 
reports for ADS assets.  

The following table specifies how the conversion determines the class life of an asset based on the ADS 
life that was entered in Asset Keeper. 

Depr life entered in  
Asset Keeper 

MACRS class life converted to  
Fixed Assets CS 

4 years or less 3 year property 

More than 4 years but less than 10 5 year property 

10 years or more but less than 16 7 year property 

16 years or more but less than 20 10 year property 

20 years or more but less than 25 15 year property 
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Depr life entered in  
Asset Keeper 

MACRS class life converted to  
Fixed Assets CS 

25 years or more 20 year property 
 

Note: The above table represents personal property only and assumes that no real property has been 
depreciated using the above methods in Asset Keeper. 

Asset Keeper’s MACRS 150% depreciation method, codes MA150 and M*150 
Asset Keeper allows you to enter any life between 1 and 99 in the Depr Life field for these methods.  

 If the life entered in Asset Keeper is 3, 5, 7, 10, 15, or 20, the asset will convert with a MACRS 150 
percent & Farm method.  

 If the life entered in Asset Keeper is 9 or 12 or the asset will convert with a MACRS Indian reservation 
method.  

 Any other life entered in Asset Keeper indicates that an Alternative Depreciation System life was 
entered and these assets will convert with a MACRS 150 percent over ADS life method. Fixed Assets 
CS requires that both the class life and ADS life be entered to depreciate an asset. The class life in 
Fixed Assets CS is used for the grouping and reporting of assets on Form 4562 and other reports for 
ADS assets.  

The following table specifies how the conversion program determines the class life of an asset based 
upon the ADS life that was entered in Asset Keeper.  

Depr Life entered in  
Asset Keeper 

MACRS class life converted to  
Fixed Assets CS 

4 years or less 3 year property 

More than 4 years but less than 10 5 year property 

10 years or more but less than 16 7 year property 

16 years or more but less than 20 10 year property 

20 years or more but less than 25 15 year property 

25 years or more 20 year property 

Asset Keeper’s MACRS straight-line depreciation method, code MSL 
Asset Keeper allows you to enter any life between 1 and 40 in the Depr Life field for these methods.  

 If the life entered in Asset Keeper is 3, 5, 7, 10, 15, or 20, the asset will convert with a MACRS 
straight-line method.  

 If the life entered in Asset Keeper is 31.5 or 39, the asset will convert with a MACRS method. 

 If the life entered in Asset Keeper is 40, the conversion program assumes that the asset is a 
residential real property. The method will convert as MACRS straight-line and the life used in Fixed 
Assets CS will be 27.5. If the asset is nonresidential real property, you must manually update the 
entry in the Life field in Fixed Assets CS. 

 If the life entered in Asset Keeper is 50, the conversion program assumes that the asset is a water 
utility property. The method will convert as MACRS straight-line and the life used in Fixed Assets CS 
will be 25. If the asset is non-water utility property, you must manually update the entry in the Life field 
in Fixed Assets CS. 
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 Any other life entered in Asset Keeper indicates that an Alternative Depreciation System life was 
entered and these assets will convert with a MACRS straight-line over ADS life method. Fixed Assets 
CS requires that both the class life and ADS life be entered to depreciate an asset. The class life in 
Fixed Assets CS is used for the grouping and reporting of assets on Form 4562 and other reports for 
ADS assets.  

The following table specifies how the conversion program determines the class life of an asset based 
on the ADS life that was entered in Asset Keeper.  

Depr Life entered in  
Asset Keeper 

MACRS class life converted to  
Fixed Assets CS 

4 years or less 3 year property 

More than 4 years but less than 10 5 year property 

10 years or more but less than 16 7 year property 

16 years or more but less than 20 10 year property 

20 years or more but less than 25 15 year property 

25 years or more 20 year property 
 

Mid-Quarter Convention 
Assets with a convention type of MQ on the first federal treatment will, in Asset Keeper, convert to Fixed 
Assets CS with Mid-Quarter applied. 

Asset dispositions 
Information in the Selling Price and Expense of Sale fields located in the asset’s general tab in Asset 
Keeper are not converted. The date on which the asset was disposed is converted. The asset will be 
converted with a disposal method of Sold / Scrapped and a property type of 1245 – Trade or business 
property. To manually enter or update the information, access the Disposal tab and enter the proper 
information for the asset in Fixed Assets CS. 

Note: Because of differences in the Asset Keeper and Fixed Assets CS programs, assets that were 
disposed of in a prior year must be deleted from Fixed Assets CS once the data is converted. The Import 
dialog displays a description of “Date of disposal must be within the current fiscal year” for these assets. 

IRS Notice 2000-4  
Any asset acquired in a like-kind exchange in which the asset qualifies for treatment under IRS Notice 
2000-4 and the asset’s Elect Section 1.168(i)-6T(i) checkbox is not marked will convert as aggregate and 
component assets. For additional information, choose Help > Fixed Assets CS Help Topics, click the 
Index button, and enter Aggregate assets or Component assets.  

Note: Any assets involved in a like-kind exchange that are edited after the trade has taken place may not 
be handled correctly during the conversion and may need to be modified in Fixed Assets CS after the 
data has been imported. 

Inactive assets  
Assets with a status code of Inactive in Asset Keeper will convert as retired assets. 

Date acquired  
The entry from the Date acquired field in Asset Keeper is converted to the Date acquired and Date in 
service fields in Fixed Assets CS. If the date placed in service and date acquired are different, you must 
manually enter the date acquired in the Other tab in Fixed Assets CS for these assets.  
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Associations 
Due to differences in file structures between Asset Keeper and Fixed Assets CS, associations will convert 
as follows.  

Asset Keeper  
field / checkbox name  

In Fixed Assets CS  
converts to 

Sort Code #1, Sort Code #2, Sort Code 
#3, Sort Code #4, User Defined #1, User 
Defined #2, Valuation, and Pers Prop 
Value fields 

Custom associations 

Description #2 field The Memo 1 field 

Group #1, Group #2, Group #3, and 
Group #4 checkboxes 

Custom associations 
Note: If any of these groups were marked in 
Asset Keeper, they convert to Fixed Assets CS 
with X in the field. If some or all of these groups 
are not used in a client, you can remove them 
by choosing Setup > Associations and clearing 
the checkbox next to the associations that are 
not used. 

 

Business use  
The current-year business use percentage will convert. Prior-year business use percentages are not 
available in Asset Keeper and will default to 100 percent in Fixed Assets CS. If necessary, you can 
modify the prior business use percentages in Fixed Assets CS after the assets have been imported. 

Section 168(k) 
Fixed Assets CS automatically complies with section 168(k) for qualifying assets placed in service 
between 9/10/2001 and 1/1/2013. If the Take AFY Depr field is not marked for a qualified asset in Asset 
Keeper, you may need to perform additional data entry in Fixed Assets CS. 

 If the Take AFY Depr field is not marked because the asset did not qualify, you must select Property 
not qualified from the GO Zone/JGTRRA (force) field in the asset’s Other tab. If the asset did not 
qualify because it was used, you must mark the Used checkbox at the top of the Asset Detail dialog. 
For more information, choose Help >Fixed Assets CS Help Topics, click the Index button, enter 
Section 168(k), and then click “forcing the bonus property type.”  

 If the Take AFY Depr field is not marked because the class life elected out of the bonus depreciation, 
choose Options from the Setup menu while in the Asset tab, click the Calculation tab, click the Bonus 
Depreciation Elections button, and elect out the appropriate class life. For more information, choose 
Help > Fixed Assets CS Help Topics, click the Index button, enter Section 168(k), and then click 
“choosing elections for.”  

 If the Take AFY Depr field is not marked because the treatment does not comply with section 168(k), 
choose Treatments from the Setup menu and modify the treatment. For more information, choose 
Help > Fixed Assets CS Help Topics, click the Index button, enter Section 168(k), and then click 
“modifying treatment’s compliance with.”  

Note: For more information on section 168(k) bonus depreciation, choose Help > Fixed Assets CS Help 
Topics, click the Index button, enter Section 168(k), and then click “bonus depreciation allowed by tax 
laws.”  
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Items not converted 
The following items are not converted due to differences in program functionality or data structures 
between Asset Keeper and Fixed Assets CS. 

 General information such as company name, fiscal year-end dates, and short-year information. This 
information cannot be converted to Fixed Assets CS and must be manually entered when you add the 
client. 

 General ledger account numbers (Asset A/C#, Expense A/C#, and Accum. A/C# located in the 
asset’s General tab in Asset Keeper) do not convert. If you integrate with CS Professional Suite 
Accounting Products, you must manually enter the codes in Fixed Assets CS. For more information, 
choose Help > Fixed Assets CS Help Topics, click the Search button, enter Journal entries, and 
then click “setting up accounts for asset groups.”  

 Customized depreciation reports. Report formatting cannot be converted. Custom reports are 
available in Fixed Assets CS. For more information, choose Help > Fixed Assets CS Help Topics, 
click the Index button, and enter Custom reports.  

 Custom depreciation methods. Custom depreciation methods cannot be converted. For more 
information, choose Help > Fixed Assets CS Help Topics, click the Index button, enter Custom 
methods, and then click “overview.”  

 Notes. Asset and Client notes are not converted.  

 Asset pictures 

 Taxpayers affected by hurricanes Katrina, Rita, and Wilma. Fixed Assets CS complies with the new 
Gulf Opportunity (GO) Zone legislation. You can indicate that an entire client qualifies for GO Zone 
treatment or that certain assets qualify. You can also exclude class lives that will not follow the GO 
Zone special depreciation allowance treatment. For additional information, choose Help > Fixed 
Assets CS Help Topics, click the Index button, and enter Bonus depreciation.  

Reviewing your converted data 
Once the conversion is complete for a specific client, we recommend that you complete the following 
steps to ensure the accuracy of your converted fixed assets data. 

1. Make any necessary changes identified in the “Items not converted” section of this document. 

2. Print the Asset Depreciation Report in Asset Keeper. 

3. Print the Tax Asset Detail report in Fixed Assets CS. 

4. Compare the totals for basis, accumulated depreciation, and current depreciation expense. 

5. Print and review the Client Data Transfer Reports. These reports are created for each client to identify 
any differences in the data that resulted from the conversion process. Most items included on the 
report are strictly informational; however, you may need to manually update certain items (such as 
abbreviations and truncations) in Fixed Assets CS. In most instances, no action is required. 

You can print or view these reports using My Computer or Windows Explorer to navigate to the folder 
in which the client’s original Asset Keeper data and conversion files are stored. Double-click the 
XXXXXXXXXXX_D.PDF file, where XXXXXXXXXXX represents the client ID. Note that if the client ID 
is more than 11 characters, only the first 11 characters appear.  
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We recommend that you print and review the Client Data Transfer Reports and store them with the 
client files in your office. These reports are in PDF, and you may view and print them using Adobe® 
Reader.® To install Adobe Reader, open Fixed Assets CS and choose Help > On the Web > Adobe 
Reader, which takes you to the Adobe website from which you can download and install the Reader.  

Support 

Fixed Assets CS help 
For step-by-step procedures, refer to the Fixed Assets CS help. To learn how to use help, choose Help > 
Fixed Assets CS Help Topics, click the Index button, enter Help, and then click “via help topics.”  

Website 
If you have questions or need assistance, you can visit our website at CS.ThomsonReuters.com 24 hours 
a day for access to our support knowledgebase and for the latest information on current issues and 
processing tips. To take advantage of this convenient means of accessing information, choose Help > On 
the Web, and then click Product Support and Service.  

Product support 
To speak with a Product Support Representative, please call CS Support at 800-968-0600, press 2 for 
Product Support, and listen to the available options. Normal weekday support is available from 9:00 a.m. 
to 8:00 p.m. eastern time.  
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